Install the Params::Validate module in Ubuntu 10.04 LTS

Install the Params::Validate module in Ubuntu 10.04 LTS and other Debian-based systems

n:~#sudo apt-get install libparams-validate-perl